美高梅娱乐官网知识 | 美高梅国际娱乐平台形态 | 技术指标 | 美高梅娱乐官网美高梅在线娱乐官网 | 看盘经验 | 美股港股 | 股指期权 | 专家股评 | 股市动态 | 书籍视频 | 网站地图
您的位置:首页 > 美高梅娱乐官网美高梅在线娱乐官网 > 通达信洗盘结束选股指标公式

美高梅国际娱乐平台

2018-01-21 17:03:23 作者:admin 点击:

通达信洗盘结束选股指标公式AA:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9)) 5;GJTJ1:=100*(C-LLV(L,5))

  通达信洗盘结束选股指标公式AA:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;

  GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

  GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

  GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

  A1:=EMA(C,14);

  A1X:=(A1-REF(A1,1))/REF(A1,1)*100;

  CJ:=IF(A1X》=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0))+1),0);

  洗盘结束:BARSLASTCOUNT(CJ》0)=1;

  

相关阅读:

成交量指标:巨量,洗盘,买点

因为明知主力是洗盘。 从上面的例子中,投资者不禁要质疑,巨量之后,股价出现了明显下跌,止跌以后买入岂不更好,当然如此,但是谁能确定巨量之后股价一定会下跌,第三次...

美高梅国际娱乐平台技术指标:最常见的4种洗盘K线

所以通常就不愿意处于洗盘环节上浪费时间,所以选择边拉升边打压。通常主力每天采取盘中大幅振荡的方式去吓出胆小投资者,并且阴阳相间的K线组合形态,在进行高效洗盘的...

飞狐洗盘结束指标公式

美高梅国际娱乐平台知识网小编为您深入分析飞狐洗盘结束指标公式AA:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9)) 5;GJTJ1:=100*(C-



Powered by www.suinikan.com