美高梅娱乐官网知识 | 美高梅国际娱乐平台形态 | 技术指标 | 美高梅娱乐官网美高梅在线娱乐官网 | 看盘经验 | 美股港股 | 股指期权 | 专家股评 | 股市动态 | 书籍视频 | 网站地图
您的位置:首页 > 美高梅娱乐官网美高梅在线娱乐官网 > 通达信绝处逢生选股指标公式

美高梅国际娱乐平台

2018-01-20 16:17:14 作者:admin 点击:

VAR2:=REF(HIGH,1);VAR3:=SMA(ABS(HIGH-VAR2),3,1) SMA(MIN(HIGH-VAR2,0),3,1)*100;VAR4:=E

  VAR2:=REF(HIGH,1);VAR3:=SMA(ABS(HIGH-VAR2),3,1)/SMA(MIN(HIGH-VAR2,0),3,1)*100;

  VAR4:=EMA(VAR3/10,3);洗盘:=VAR4;VAR22:=REF(LOW,1);

  VAR33:=SMA(ABS(LOW-VAR22),3,1)/SMA(MAX(LOW-VAR22,0),3,1)*100;

  VAR44:=EMA(VAR33*10,3);VAR55:=LLV(LOW,13);VAR66:=HHV(VAR44,13);

  VAR77:=IF(BARSCOUNT(CLOSE) 》34,1,0);

  VAR88:=EMA(IF(LOW《=VAR55,(VAR44+VAR66*2)/2,0),3)/618*VAR77;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;A:=CROSS(K,D);

  A1:=CROSS(MACD.MACD,0);AA3:=CLOSE》REF(CLOSE,1)*1.03 ;

  AA4:=(H-C)/C*100《2;

  绝处逢生:IF(VAR88》100,100,VAR88) AND A AND A1 AND AA3 AND AA4;

  



Powered by www.suinikan.com