美高梅娱乐官网知识 | 美高梅国际娱乐平台形态 | 技术指标 | 美高梅娱乐官网美高梅在线娱乐官网 | 看盘经验 | 美股港股 | 股指期权 | 专家股评 | 股市动态 | 书籍视频 | 网站地图
您的位置:首页 > 技术指标 > 通达信妖股突破主图指标公式

美高梅国际娱乐平台

2018-01-19 20:51:36 作者:admin 点击:

通达信妖股突破主图指标公式飞天:MA(CLOSE,25)+MA(CLOSE,25)*20 100,COLORRED,LINETHICK2;强势线:MA(CLOSE,25)

  通达信妖股突破主图指标公式飞天:MA(CLOSE,25)+MA(CLOSE,25)*20/100,COLORRED,LINETHICK2;

  强势线:MA(CLOSE,25)+MA(CLOSE,25)*6/100,COLORYELLOW,LINETHICK2;

  支撑线:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORFFCC00,LINETHICK2;

  压力线:MA(HIGH,5),COLORMAGENTA;

  MA10:MA(CLOSE,10),COLORYELLOW,LINETHICK0;

  MA54:MA(CLOSE,54),COLORFFCCCC,LINETHICK0;

  PL1:=(((CLOSE - MA54) / MA54) 《 0.1);

  PL2:=(((CLOSE - MA10) / MA10) 《 0.3);

  偏离率:=(((PL1=1) AND (PL2=1)) * 0.2);

  平台突破:=((((偏离率=0) AND (REF(偏离率,1)=0.2)) AND (REF((COUNT((偏离率=0.2),10)=10),1)=1)) * -0.1);

  DRAWTEXT(平台突破,L,‘突破★牛股’),COLORFFCC00;

  

相关阅读:

通达信突破拉升主图指标公式

美高梅国际娱乐平台知识网小编为您介绍通达信突破拉升主图指标公式:N:=10;ZF:=5;BDGD:=C=HHV(C,N);GDSJ:=BARSLAST(BDGD);底:LLV(L,N)

通达信短线密集突破指标公式

COLOR00FF00; DRAWICON(CROSS(赢利,单峰),单峰,4); DRAWICON(CROSS(赢利,高密),高密,1); DRAWTEXT(CROSS(赢利,单峰),单峰*0.9,'突破'),COLORRED; ...

通达信成交量突破指标公式

通达信成交量突破指标公式R:=V/10000; RR:MA(R,3); RQ:MA(RR,35); RQ1:MA(RR,115),COLORREDRQ),RQ,RR,1.5,0),COLORLIMAGENTA; STICKLINE((RR》...



Powered by www.suinikan.com